Merken: bei PHP5 reicht ein apt-get inst…

Standard

Merken: bei PHP5 reicht kein

richtig ist:

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.

Diese Website verwendet Akismet, um Spam zu reduzieren. Erfahre mehr darüber, wie deine Kommentardaten verarbeitet werden.